Skocz do zawartości

Serdecznie witamy w nowej wersji forum!

Pierwsze logowanie wcześniejszych użytkowników do nowego forum, wymaga wygenerowania nowego hasła (jest to czynność jednorazowa). W tym celu możemy skorzystać z linku Nie pamiętasz hasła? lub z tego u dołu okna logowania. Uwaga: Proszę podać e-mail taki sam, jaki jest ustawiony na wcześniejszym forum!

Polecane posty

max72

Mieliście kiedyś taki komunikat?

 

<?xml version="1.0" encoding="UTF-8" ?>

-

2016011100352

0

Błędny podpis

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pentagram
Mieliście kiedyś taki komunikat?

 

Mam dokładnie taki sam :evil: , znowu coś skopali w CEPie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sebi36

Też taki problem pojawił się z paczka z 09,01 :shock:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek D

Wysyłałem dziś rano i poszło bez problemów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zdz

też mam taki komunikat

dzwoniłem na help desk i okazało się że wiedzą o problemie

trzeba to zgłosić a oni podobno to naprawią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biker100
okazało się że wiedzą o problemie

 

trzeba to zgłosić a oni podobno to naprawią

 

 

:shock::shock::shock::razz:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DARIO64

Jak wiedzą o problemie , to niech się biorą do roboty , a nie palą głupa ze zgłaszaniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
max72
Wysyłałem dziś rano i poszło bez problemów

Nie o to chodzi, czytasz komunikaty?

 

Jak wysłałeś dziś to pojawił się taki komunikat:

"Oczekujący na odpowiedź"

 

Jak CEP przyjmie to masz taki komunikat:

"Poprawnie przekazane do CEP"

 

A my mamy taki komunikat:

"Błędny podpis"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IVVO
A my mamy taki komunikat:

"Błędny podpis

Problem z certyfikatem - zobacz w tematach na forum. Miałem tak jak na karcie wgrane były dwa certyfikaty - wszystko było dobrze do momentu wysyłki - usunąłem stary i wszystko zaczęło śmigać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pentagram
Problem z certyfikatem

 

Czyli co, wszyscy naraz mają problemy z certyfikatem? Problem ma CEP, nie my.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S.K.P-POZNAŃ

Paczka wysłana wczoraj

 

<?xml version="1.0" encoding="UTF-8"?>

-

2016011100159

0

Błędny podpis

 

:?

Certyfikat wazny do 12.2016

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacdiag

Lekarstwem jest telefon do SD 42 253 54 54

przyjmują zgłoszenie, a potem trzeba przesłać zrzut ekranu ze strony z raportami,

tytułem wiadomości jest nr zgłoszenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IVVO

Przed chwilą póściłem paczkę - poszła bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mecher

Pójść, pójdzie ... problem w złym tytule tematu :P

 

[ Komentarz dodany przez: Jacdiag: 12-01-2016, 16:38 ]

gdzie ... :?:

 

:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jacdiag

O ewentualnym problemie dowiesz się jutro

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S.K.P-POZNAŃ
Lekarstwem jest telefon do SD 42 253 54 54

przyjmują zgłoszenie, a potem trzeba przesłać zrzut ekranu ze strony z raportami,

tytułem wiadomości jest nr zgłoszenia

No i co jeszcze...po czyjej stronie jest błąd????

Po drugiej stronie (w cepie)nie widać że coś nie tak i jest błąd. :?:

A to jawa ,a tu zrzuty ekranu ,ble,ble..... :shock:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IVVO

Czyli dopiero jutro w raporcie zwrotnym będzie problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
firestorm

Problem nie jest po Waszej stronie i proszę nie róbcie nic z certyfikatami, zgłaszajcie załączając zrzuty ze strony z raportami tak aby było widać ID danej paczki

(ID to ciąg cyfr rok, miesiąc, dzień, godzina minuta, sekunda i dodatkowe cyfry na przykład 201601122000XXXXX )oraz zrzut po otwarciu Raportu z przesłanej paczki tam będą szczegóły.

 

Proponuję zgłaszać im więcej zgłoszeń tym widać że problem poważniejszy i dotyczy większej puli użytkowników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IVVO

Sprawdziłem rano - oczekują na odpowiedz -

2016011201155 BTP_OPO0xx_50.xml 2016-01-12 16:18 Oczekujący na odpowiedź /7:58

Czyli na razie jak widać problem po ich stronie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANUSZ60
im więcej zgłoszeń tym widać że problem poważniejszy i dotyczy większej puli użytkowników

Zabrzmiało, jak gdyby Wam od sztuki płacili, wymyślmy może jeszcze jakiś sztuczny problem, gdyż ostatnio jako tako to chodziło. Być może zbyt długo ,,,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
biker100
Sprawdziłem rano - oczekują na odpowiedz -
mam to samo i nie zamierzam do nikogo słać maili ani wydzwaniać - dobrze wiedzą o problemie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zdz

komunikat z wczoraj "błędny podpis" zmienił się dzisiaj w "oczekujący na odpowiedź"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IVVO

biker100, My jesteśmy w tej dobrej sytuacji iż Nasze paczki "Oczekujący na odpowiedź" - zdaje mi się że tym co w komunikacie wystąpił błąd muszą się kontaktować z Helpem - u nich jest jak by błąd przesyłu

 

[ Dodano: 13-01-2016, 08:17 ]

komunikat z wczoraj "błędny podpis" zmienił się dzisiaj w "oczekujący na odpowiedź"
a jednak nie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DARIO64
zdaje mi się że tym co w komunikacie wystąpił błąd muszą się kontaktować z Helpem
wczoraj "błędny podpis" zmienił się dzisiaj w "oczekujący na odpowiedź"

Wygląda na to że ogarnęli temat , też miałem komunikat o błędzie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek D

Wysłany wczoraj rano do dziś oczekuje na odpowiedź

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.