Skocz do zawartości
wiesław

wysyłanie badań do CEPIK

Rekomendowane odpowiedzi

wiesław

przed wysłaniem eksportu badań należy wybrać za jaki okres chcemy wysłać ,ustawiam badania z podanego okresu na tabeli z 18.lipca 2010 na okres obecny np.21.luty 2011 po uruchomieniu szukania i szukania badan data powraca do daty początkowej ,czyli do 18.lipca.2010 ,nie można zatrzymać szukania ,ani anulowania tych błędnych wyszukań ,żeby zacząć od nowa ,jest informacja ,że za wybrany okres brak badań, co dalej z tym zrobić ,wysłać np 650 badań ?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
zjc

trzeba zmniejszyć okresy do wysłania, zrobić mniejsze pliki i po kolei wysyłać

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Norbert Jezierski
[...] co dalej z tym zrobić ,wysłać np 650 badań ?

Tak, aplikacja po stronie CEP'a sama sobie podzieli paczkę na mniejsze części.

Kolejne paczki będą już mniejsze ...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pentagram

Wiesław z tego co piszesz wnioskuję, że masz wykonać pierwszy raport do CEPa, jeśli tak wygeneruj plik np. od 21.02-23.02 i wyślij paczkę - pójdzie na pewno ::hey

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tomek D
Tak, aplikacja po stronie CEP'a sama sobie podzieli paczkę na mniejsze części.

 

A u mnie przez godzinę dzieliło i nic.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wiesław
Wiesław z tego co piszesz wnioskuję, że masz wykonać pierwszy raport do CEPa, jeśli tak wygeneruj plik np. od 21.02-23.02 i wyślij paczkę - pójdzie na pewno ::hey
wysyłam od pierwszego dnia jaki obowiązywał ,teraz zaczeło sie coś dziać nie tak

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pentagram

To musisz mieć coś skopane w programie do BT, powinieneś skontaktować się z producentem oprogramowania.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Norbert Jezierski
[...]teraz zaczeło sie coś dziać nie tak

Co to znaczy - coś ?

Data zawsze wraca na 18/07/2010 - i to jest normalny objaw. Prozaicznie - od tego dnia wszystkie korekty badań wysłanych do CEP'a muszę również być przekazane do MSWiA.

 

Proponuję, żebyś jutro zadzwonił - zdiagnozujemy i mam nadzieję, że pomożemy. :D

 

A u mnie przez godzinę dzieliło i nic.

A u innych dzieliło kilka sekund - i poszło bez problemów. :D:D:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grzegorz70

Przed chwileczką rozmawiałem z pomocą CEPIK-u, twierdzą że wysyłać trzeba od daty otrzymania pakietu instalacyjnego. :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Norbert Jezierski

Rozporządzenie mówi w miarę jednoznacznie, że od momentu wejścia rozporządzenia w życie.

 

Tak naprawdę - jakie to ma znaczenie ? :D:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Tomek D
A u innych dzieliło kilka sekund - i poszło bez problemów. :D :D :D

I to jest wiążąca odpowiedź :?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Norbert Jezierski
I to jest wiążąca odpowiedź :?

To zdecydowanie wygląda na błąd po stronie portalu. Albo przeoczyłeś jakiś komunikat ...

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JANUSZ60

Czy próbowaliście dziś logować się w Cepie ???

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kemor

tak,wysłałem bez problemów.

 

[ Dodano: 08-04-2011, 12:38 ]

było okoł godz 10

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pentagram

U mnie czasami zawiesza się czytnik, komputer widzi urządzenie ale program obsługujący już nie, no i ZONK. :razz: Czasem pomaga przepięcie kabelka do innego gniazda USB i ponowna próba wykrycia ENCART - po prostu, chińska padaka :nook

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Regan55
po prostu, chińska padaka
:ok

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grzegorz70
U mnie czasami zawiesza się czytnik, komputer widzi urządzenie ale program obsługujący już nie, no i ZONK. :razz: Czasem pomaga przepięcie kabelka do innego gniazda USB i ponowna próba wykrycia ENCART - po prostu, chińska padaka :nook

 

A może komputer, albo obsługa do du.........szy :x

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pentagram
A może komputer, albo obsługa do du.........szy :x

 

Obsługa jak najbardziej OK, komputer również a ty grzegorz70 przekonasz się kiedyś, że mam rację to wówczas podyskutujemy :evil:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
darkdog

Umnie od wczoraj niemogę się połączyć z cepik-em :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
mmiodzio

Koledzy ja już od kilku dni nie mogę się połączyć z tym Cepikiem. Co kurde się dzieje. Szlag mnie trafi .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Regan55
Koledzy ja już od kilku dni nie mogę się połączyć z tym Cepikiem.

Bo trzeba wysyłać do CEP-a a nie CEPIK-a ....... :x:x:D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pentagram
Koledzy ja już od kilku dni nie mogę się połączyć z tym Cepikiem. Co kurde się dzieje. Szlag mnie trafi .

 

Dzisiaj nie można było nawiązać połączenia z serwerem cepik.gov.pl, być może podczas nocnej burzy w niego d...ęło :D ale wcześniej było OK. W poniedziałek podam Ci instrukcję jak sprawdzić czy czytnik ENCARD działa prawidłowo, tak na marginesie czy po wpięciu czytnika kontrolka mruga, świeci czy w ogóle nie reaguje - powinna świecić :]

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Psuj
czy po wpięciu czytnika kontrolka mruga, świeci czy w ogóle nie reaguje - powinna świecić :]

 

Powinna świecić po włożeniu karty, po uruchomieniu niektórych aplikacji (np oprogramowanie do KTS-a boscha) mruga jakby czytnik oczekiwał na kartę. A jak nic nie robisz to kontrolka nie świeci.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
mmiodzio

U mnie jak jest OK to świeci a

po uruchomieniu niektórych aplikacji
jak to pisze "Psuj" mruga .

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JANUSZ60
Umnie od wczoraj niemogę się połączyć z cepik-em

A ja mam już tydzień niewysłane, bo jak się okazało nie Cep się pieprzy lecz DNS neta u mojego operatora,,,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.