Skocz do zawartości

Karta Warsztatowa


Tomish

Rekomendowane odpowiedzi

Witam,

 

Poszukuje informacji czy ktoś miał podobny problem, lub czy ktoś ma jakiś pomysł co może nie działać.

 

Po włożeniu karty warsztatowej do czytnika podpiętego do komputera pojawia się błąd. Czytnik wydaje się być rozpoznawalny poprawnie (uTrust 2700 R). Widnieje w menadżerze urządzeń jako aktywny, natomiast "tak jakby" karta nie byłą rozpoznawana. Jednak ta sama karta w Tachografie działa.

Komputer został przywrócony z punktu przywracania. Wszystkie sterowniki przeinstalowane - bezowocnie. Na czytniku którym odczytywana jest karta CEPiK pojawia się ten sam błąd: Urządzenie (czytnik) jest widoczne, natomiast w menadżerze urządzeń pojawia się dodatkowe nierozpoznane urządzanie z żółtym wykrzyknikiem.

 

System: Windows 7 x64

 

Posiadał ktoś podobny problem?

Pozdrawiam

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.