Skocz do zawartości
firestorm

Badania od 8.5.2014 nadal w statusie "Oczekujący na odp

Rekomendowane odpowiedzi

firestorm

Badania od 8.5.2014 nadal w statusie "Oczekujący na odpowiedź"

 

Problem jest po stronie CEPa, jest rozwiązywany, przesyłajcie badania jak zawsze, statusy zostaną hurtowo zmienione i raporty podstawione.

 

 

jak dowiem się coś więcej ile potrwa rozwiązanie to napiszę.

 

 

ps. nie róbcie instrukcji Javy to nie pomoże, Firefoxa też nie trzeba reinstalować :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
lobos

Witam mam prośbę o jakąś podpowiedz , uporałem się już z wejściem do cepiku ,ale nie mogę przerzucić paczek gdy przyciskam importuj wyskakuje mi error. Nie wiem co sobie namieszałem ? aktualizowałem między innymi Mozille.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
firestorm

widzisz jak się porozmawia to szybko można rozwiązać każdy temat

 

opisany błąd rozwiązany telefonicznie :)

 

SD nie taki zły :cool:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO

Czyli paczki po 8/05 na razie oczekują - moja z 9/05 -oczkuje na odpowiedz - czy komuś już poszła po nowemu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kowal

wszystkie stoją i oczekują na przyjęcie dawno oczekiwanych liczników - czyli jak zwykle nowość blokuje system.....

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JACEK GUZ

System stoi jak trza czyli nic nowego :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
firestorm

Badania zostały obsłużone, statusy teraz są zmienione na Poprawnie przekazane do CEP, raporty oczywiście też są dostępne

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO

Przy jednym badaniu mam taki komunikat - W SI CEPiK brak jest badania technicznego podlegającego zmianie - z czym jest to związane. DR był zatrzymany - po wpisaniu terminy do DR pobrałem CEP i badanie poszło do cep jako korekta

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Psuj
po wpisaniu terminy do DR pobrałem CEP i badanie poszło do cep jako korekta

 

W takim wypadku nie powinno iść jako korekta. Korekta by była gdybyś zmienił jakieś dane z zapisów przechowywanych w bazie cep. Skontaktuj się z producentem, musi poprawić błąd programu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
DARIO64
Przy jednym badaniu mam taki komunikat - W SI CEPiK brak jest badania technicznego podlegającego zmianie - z czym jest to związane. DR był zatrzymany - po wpisaniu terminy do DR pobrałem CEP i badanie poszło do cep jako korekta

Z tego co zauważyłem CEPIK czyta paczki "od góry", miałem ostatnio taki przypadek że po wysłaniu paczki dopatrzyłem się błędu w badaniu, po zrobieniu korekty poszła następna paczka z różnicą w czasie ok.5 minut .

Pierwsza została sprawdzona paczka z korektą a dopiero później ta pierwsza i pojawił się w raporcie komunikat B- badanie takie już jest.

Mógł być też błąd w paczce ,ale już tego nie sprawdzałem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JANUSZ60
po wpisaniu terminy do DR pobrałem CEP i badanie poszło do cep jako korekta

Prawdopodobnie zatwierdziłeś to badanie do Cepa dwukrotnie i to jest Twój błąd, gdyż za pierwszym razem przy braku DR nie powinieneś,,,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO

DARIO64,

Przejże jeszcze paczki i zobaczę czy w innej nie ma tego badania jako poprawne. 7 robiłem po zatrzymaniu za brak OBT a 12 wbiłem i pobrałem cepa i poszło ostatnią paczką i w niej jest błąd. Rozmawiałem z Norcomem - zobaczymy co dalej

 

[ Dodano: 15-05-2014, 12:01 ]

gdyż za pierwszym razem przy braku DR nie powinieneś,

 

Tak akurat nie zrobiłem i właściwie pierwszy raz mam jakiś problem z cepem

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JANUSZ60
Tak akurat nie zrobiłem i właściwie pierwszy raz mam jakiś problem z cepem

Sprawdź w paczce, gdyż nie wiem jak jest w Norcomie, w Patronacie nawet przy pustym polu nr DR mogę wymusić posłanie badania do Cepa,,,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO
Sprawdź w paczce, gdyż nie wiem jak jest w Norcomie, w Patronacie nawet przy pustym polu nr DR mogę wymusić posłanie badania do Cepa

 

Jest tak jak pisał DARIO64, Wysyłałem 2 paczki na raz/ zastój cepa/ i cep najpierw odczytał nową a potem starą. W starej jest P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jasiek82

IVVO Ja miałem podobna sytuacje. Poprostu zanim obsłużyli Ci paczkę przed zmianą Ty już wusłałeś im kolejną z poprawka. Rozmiawiałem z obsługą Cepiku i polecili mi ponowne wysłanie Badania po zmianie. Kolejny raport był już bez uwag

 

A tak pytanie do wszystkich czy też nie macie w systemie ciepik dotychczasowych wysłanych paczek? Mam rejestr pusty i nie wiem po czyjej stronie leży wina?

Rano jeszcze wszystko było w porządku.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
biker100
zy też nie macie w systemie ciepik dotychczasowych wysłanych paczek?
nie mam, rano rzeczywiście były ale jakoś się tym nie martwię.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO

O 12 jeszcze były - ale tak szczerze to WMT :D. Żeby się nie nudzili to im właśnie puściłem ale nie idzie nic wysłać "Błąd podczas przetwarzania" Tak że chyba dzisiaj nic nie pójdzie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
pentagram

Takie tam pisemko:

Info.thumb.jpg.da65ea56254c25c73562cf5837e7c2a7.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
S.K.P-POZNAŃ
nie idzie nic wysłać "Błąd podczas przetwarzania" Tak że chyba dzisiaj nic nie pójdzie

 

Też nie mogę nic wysłać i..

 

jakoś się tym nie martwię.

:)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kowal

U mnie poszło juz wszystko....... :D

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Grzegorz Łódź

U mnie tak samo

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
firestorm

Pytanie:

 

Czy ktoś z Was miał podobne błędy jak IVVO "Błąd podczas przetwarzania"????

 

O 12 jeszcze były - ale tak szczerze to WMT :D. Żeby się nie nudzili to im właśnie puściłem ale nie idzie nic wysłać "Błąd podczas przetwarzania" Tak że chyba dzisiaj nic nie pójdzie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
mirek.g

Wczoraj miałem ale dziś poszło pięknie.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
markes30
Czy ktoś z Was miał podobne błędy jak IVVO "Błąd podczas przetwarzania"????

Ja nie mogę wysłać od wczoraj. Po zalogowaniu nie widzie wcześniej wysłanych plików. Jak mimo to wcisnę importuj to java kręci się i nie idzie dalej.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JANUSZ60

Wczoraj i dziś wysłałem bez problemu ,,,

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.