Skocz do zawartości

Rekomendowane odpowiedzi

zoro

Nie mogę połączyć się z CEPIK. Wyskakuje komunikat - Błąd łączenia z CEPIK ( S0004).

Czy koś wie o co tu chodzi.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Iamthelaw
Napisano (edytowane)

Też mam problem

 

 

Schowek01.jpg

Edytowane przez Iamthelaw

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
wrc69

Hmmm...

Sprawdziłem:

https://hello.skp.cepik/

Otrzymałem prawidłową informację zwrotną.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Iamthelaw

Już wiem o co chodzi.

Jestem w trakcie odnawiania certyfikatu na drugiej karcie i na czas prac w cepie takie kwiatki mogą występować.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
mirek.g

Mieliście wczoraj ok 17 tej problem z połączeniem z Cepik?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
zbych1916

tak 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Paprock

Problemy wystąpiły i dostawcy oprogramowania pierwszej klasy na swych stronach o tym fakcie informowali! :OK:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
darkdog

::heydokładnie

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
mirek.g

Cześć chodzi Wam Cepik

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
yogi1984
Napisano (edytowane)

U mnie niestety nie(woj.Mazowieckie)...A już młotkiem naprawiać go  chciałem:D

Edytowane przez yogi1984

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
denderys

Działa, wystarczy 137 razy ponowić zapytanie :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
kurant2000

jak nie działa cepik to co robicie ? 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
zbitur

Tryb awaryjny?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leski66

No jak Cepik nie działa to u mnie ( w biurze jest impreza - " czasami do białego rana " ), a tak na poważnie robię BT  w trybie awaryjnym i zaświadczeniu z BT zamieszczam wpis , że wykonano w trybie awaryjnym z powodu .... Jak tylko mam połączenie wysyłam zaległe BT do Cep.  Ot tak u mnie idzie. " co nie ":smile:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
BOY96

Takie pytanko, działa wam Cepik bo mi wyskakuje powiadomienie że brak odpowiedzi ze środowiska Cepik, a niby wszystko jest podłączone, zarówno internet jak i vpn.

Edytowane przez BOY96

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
grzegorz70

Działa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leski66

Czasami trza " zrestartować " połączenie VPN ( czyli rozłączyć i połączyć ponownie ) :wink:

U mnie Warmińsko-Mazurskie też działa.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
BOY96
5 minut temu, leski66 napisał:

Czasami trza " zrestartować " połączenie VPN

Próbowałem 2 razy :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leski66

Spróbowałbym wyłączyć i włączyć kompa. :wink:

I " ustawić " wszystko od początku - czyli program stacyjny jak i połączenie VPN .

---------------------------------

Jeszcze przepiąłbym USB od czytnika karty w inne wolne miejsce w kompie. :wink:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
BOY96

Na razie nic nie pomaga :(

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leski66

No to po mojemu nie pozostaje nic innego jak :

Dzwoń na helpdesk z Łodzi  (42) 253-54-54 :wink:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
cezary
30 minut temu, leski66 napisał:

Dzwoń....Łodzi  

a przynajmniej wiosłuj Pan, wisłuj.... :hihi:

p.s. sorki za taką dygresję, ale coś mi się przypomniało... 

  • Haha 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
leski66

Hee,hee - Git :ok

:evil:;D:evil:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
jarek1

Czasami tak bywa, jak się występuje po nowy Certyfikat i go wydadzą w sobotę bedzię śmigał

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Mecher
5 godzin temu, BOY96 napisał:

Takie pytanko, działa wam Cepik bo mi wyskakuje powiadomienie że brak odpowiedzi ze środowiska Cepik, a niby wszystko jest podłączone, zarówno internet jak i vpn.

A jaki to program ?

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.