Skocz do zawartości
andy143

Brak pojazdu w cep2

Rekomendowane odpowiedzi

grzegorz70

Od 7 działa bez problemu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO

Mogę pobrać dane ale nie przyjmuje 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Mecher

Jak pisałem u mnie o przed 8 nie było połączenia. Ale nie przejmowałem się, bo to nie pierwszy raz. Może to wina wielu stacji próbujących na raz łączenia czy kontroli połączenia ? 

Cały dzień przed tobą na próby wysyłki  ;)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
JANUSZ60
1 godzinę temu, IVVO napisał:

Mogę pobrać dane ale nie przyjmuj

Czy nie chodzi tu przypadkiem o potrzebę aktualizacji programu ?

Jeśli nie to zresetuj kompa i vpn-a ,,,

Wczoraj miałem podobne huśtawki .

Edytowane przez JANUSZ60

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
sojer1disco
Dnia 1.08.2018 o 14:19, Hendryjones napisał:

Witam!

Ja w przypadku braku pojazdu w CEP2 wymyśliłem taką strategię...

Robię pre-rejestrację-okresowe przed 1 rej, wypełniam DIP z danymi pojazdu i wysyłam-dzięki temu pojazd jest już w CEP.. Po chwili wchodzę w korektę tego badania, zmieniam na zwykłe okresowe i kasuję Dip..

Zrobiłem już tak kilka razy, ciekawe czy coś z tego wyniknie-do odważnych świat należy

 

  I tak właśnie radził informator CEP

 

5. Jak wykonać badanie techniczne pojazdu, którego nie ma

w ewidencji CEP, a pojazd jest zarejestrowany?

Jest to taka sama procedura co w przypadku pojazdu sprowadzonego. Przed

wprowadzeniem danych nowego pojazdu należy zweryfikować parametry

wyszukania pojazdu. Jeśli są poprawne należy ponowić wyszukiwanie wg innych

danych np. numeru VIN lub numeru dowodu rejestracyjnego.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Hendryjones
Dnia 1.08.2018 o 14:19, Hendryjones napisał:

Witam!

Ja w przypadku braku pojazdu w CEP2 wymyśliłem taką strategię...

Robię pre-rejestrację-okresowe przed 1 rej, wypełniam DIP z danymi pojazdu i wysyłam-dzięki temu pojazd jest już w CEP.. Po chwili wchodzę w korektę tego badania, zmieniam na zwykłe okresowe i kasuję Dip..

Zrobiłem już tak kilka razy, ciekawe czy coś z tego wyniknie-do odważnych świat należy

 

Z tym moim "Mykiem" już się nie da bo program nie dopuszcza korekty rodzaju badania, więc zostaje rzeczywiście Prerejestracja tak jak sprowadzony lub wysłanie niezgodności

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
vatman
Dnia 4.05.2018 o 16:42, Norbert Jezierski napisał:

Pytałem o zgłoszenie niezgodności, tj. informacji o braku pojazdu w CEP, via formularz CEP. Czy ktoś z Was załatwił w ten sposób sprawę ?

Przepraszam wyraziłem się nieprecyzyjnie ...

Miałem 3 przypadki. Dotyczą ciągników rolniczych z lat 60-tych i początku 70-tych. Do dnia dzisiejszego nic się nie zmieniło. Brak pojazdów

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
smaug

Ja bym nie komplikował sprawy pre-rejestracje wykonujemy tylko w przypadku okresowego przed 1 rejestracją , w większości przypadków sprawa dotyczy  sprzętu rolniczego w którym nowy właściciel robi obt bo chce zarejestrować pojazd na siebie , badanie w trybie awaryjnym i po później wysyłka do cepik , a jak właściciel się nie zmienia  to najpierw wizyta w WK i pojazd jest w cepik, i dopiero badanie tech.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Arizona

a dlaczego uzależniasz od właściciela czy robisz w trybie awaryjnym czy wysyłasz do WK? Tryb niezgodności na stronach CEP jest wpisany nadal do 04.06.2018 r. ale wtedy chyba miały wejść nowe przepisy. Skoro działamy po staremu to awaryjny + email niezgodności.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
klosek

Witam

Odświeżę znowu temat, a mianowicie powróciło w tym roku auto które nie widniało w CEPiK a do którego wysłałem zgłoszenie niezgodności.

W tym roku nadal go nie ma w CEPiK (a do tego auto zostało sprzedane i nikt z tego powodu nie chce mu zrobić badania)

i znowu pobiera mi najbardziej zbliżony pojazd do tego mojego.

Pytanie czy znowu wysyłać im maila , że niezgodność, czy może ktoś coś ciekawego opracował na ten temat. 

 

Pojazd pewnie po badaniu, zostanie przerejestrowany na nowego właściciela.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
IVVO
Napisano (edytowane)

Zrób w trybie awaryjnym  - albo pre rejestracyjnym z CEP

Edytowane przez IVVO

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
danielg539

Co to za pojazd i z którego jest roku.

Spróbuj znaleźć pojazd po numerze dowodu rejestracyjnego.

 

Ja ostatnio miałem na OBT Junaka z 1962 r z ostatnim badaniem wykonanym w 1986 r i ku mojemu zdziwieniu pojazd był w CEPiK-u.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
klosek

Megane z 98 r., Będe próbował na rożne sposoby może znajdzie, jutro ma przyjechać będę kombinował

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Andrzej89

Co powiecie o takiej sytuacji: pojazd ma w dowodzie 5 pieczątek z przeglądu. 3 pierwsze zrobił diagnosta A, 2 następne diagnosta B i przyjechał na szóste badanie do diagnosty A.

Problem? Trzy pierwsze badania diagnosty A są w cepiku, 2 kolejne diagnosty B nie ma. Wychodzi że mimo pieczątki w dowodzie przegląd nie został wysłany do cepiku i to 2 razy pod rząd rok po roku. Nieuczciwy diagnosta co wziął kasę w kieszeń?  6 badanie wysłane w cepik i rezultat: jest, jest, jest, brak, brak, jest. Co sądzicie?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
danielg539

Czy diagnosta A i B pracowali na jednej SKP?

 

Był (być może nadal są) SKP, które nie wysyłały badań do CEPiK-u a nawet jak wysyłały to nie sprawdzały raportów i badania mogły nigdy nie być zaimportowane.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Andrzej89

Tak ale było tak że B przyszedł za A gdzie A poszedł do innej, więc ta stacja w której przeglądu brak w cepiku regularnie wysyłała raporty badań.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
michal_k

Ale z czym jest konkretnie problem? Jesteś właścicielem tego pojazdu czy diagnostą?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Andrzej89

Z niczym nie ma problemu tylko czy wy się z czymś takim spotkaliście, czy może system coś nie halo był czy coś.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
danielg539

Można jeszcze sprawdzić w rejestrze BT czy badanie było wykonane czy tylko postawiona pieczątka do DR.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Andrzej89

Bo Pojazd jest mój i jak byłem kilka dni temu na badaniu to diagnosta się zdziwił że taka sytuacja wyszła i mówił że dziwne bo on wcześniej tam pracował i badania szły w cepik ale mówił aby się tym nie przejmować bo i tak badania już nieaktualne i tak chciałem się Was podpytać co to mogło zajść a jak tego to tam olać to i już.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
michal_k

Olej to. Najnowsze badanie zapewne pojawiło się już w CEP, a poprzednie nie mają już żadnego znaczenia (chyba że jesteś miłośnikiem historiapojazdu.gov.pl).

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
klosek

Pojazd przyjechał, przeszedł badanie techniczne, niestety nie odnalazł się w CEPiK więc tryb awaryjny i zgłoszenie niezgodności do CEPiK.

I o dziwo dostałem maila zwrotnego automatycznego, że zajmą się problemem i poinformują o postępie naprawy niezgodności. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
danielg539
W dniu 13.04.2019 o 10:40, klosek napisał:

o dziwo dostałem maila zwrotnego automatycznego

Pewnie wszystkim takiego wysyłają jako potwierdzenie odebrania wiadomości. 

Ciekaw jestem ile czasu zajmie dopisanie tego pojazd do rejestru?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Qnick

Dokładnie e-mail zwrotny idzie z automatu, ale poinformowania o naprawie problemu się nie doczekałem aż zmieniłem prace jakieś 1,5 roku czekałem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
cezary
7 minut temu, Qnick napisał:

poinformowania o naprawie problemu się nie doczekałem aż zmieniłem prace

to więcej nie informuj bo znowu będziesz musiał pracę zmieniać:icon_wink:, taki żarcik przedświąteczny :icon_mrgreen:

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.